Algo del foro

Tema en 'Soporte Clásico' comenzado por Nach, 11/Ago/2006.

  1. Nach

    Nach Cordobés

    Ingreso:
    12/Feb/2006
    Mensajes:
    1.534
    Ubicación:
    La Docta
    Titulo:

    Algo del foro

    1-Tengo un problema con las lucecitas no se me apagan despúes de ver los mensajes
    2- Tampoco se me prenden osea, por hay no se me prenden :shock: no se que pasa si me pueden ayudar les dare las gracias

    desde ya gracias

    Nach
     
    #1
  2. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    ¿Qué navegador usas y qué versión? Porque el foro usa cookies para eso.
     
    #2
  3. Nach

    Nach Cordobés

    Ingreso:
    12/Feb/2006
    Mensajes:
    1.534
    Ubicación:
    La Docta
    Internet Explored no se que version :oops:
    y tmb bue... ya me arte del Firefox pero... lo tengo :D
     
    #3
  4. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    Bueno, anda a Inicio -> Configuración -> Panel de control -> Opciones de internet y en la ficha General, en la parte de Archivos temporales de Internet anda al boton "Configuración..." y fijate que estee puesto todo lo que esta en el screen:

    [​IMG]

    Acepta todo y cerra el Internet Explorer. Volvelo a abrir y listo.

    Espero que te sirva de ayuda :wink:

    Me paso una vez lo mismo y lo soluciones así.
     
    #4
  5. Tavo

    Tavo No one

    Ingreso:
    25/Abr/2006
    Mensajes:
    6.029
    Si son las cookies el problema también revisá en la pestaña de Privacidad que esté en un nivel medio o bajo para que te las acepte:

    [​IMG]
     
    #5
  6. Nach

    Nach Cordobés

    Ingreso:
    12/Feb/2006
    Mensajes:
    1.534
    Ubicación:
    La Docta
    Gracias ya probare
     
    #6
  7. hernan13

    hernan13 "Vaquero de Mar"

    Ingreso:
    22/May/2006
    Mensajes:
    633
    Ubicación:
    En Isla Jambalayaaa!!
    aprovecho este topic acerca de problemas de la cueva con navegadores para preguntar si tiene alguien un buen plug-in para el opera... para ver las aplicaciones java... :-D
     
    #7
  8. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    #8
  9. hernan13

    hernan13 "Vaquero de Mar"

    Ingreso:
    22/May/2006
    Mensajes:
    633
    Ubicación:
    En Isla Jambalayaaa!!
    gracias nightshade...
     
    #9
  10. Jaguar

    Jaguar Gorila de 3 cabezas

    Ingreso:
    30/Ene/2006
    Mensajes:
    2.783
    Ubicación:
    In the Flesh
    si lo ves y no se te apaga, es q' entras x la barra del indice en vez de ir a "login" y poner la contraseña ahi
     
    #10

Compartinos

Cargando...