Lentitud

Tema en 'Acerca de...' comenzado por El Portador De Luz, 8/Ago/2013.

  1. El Portador De Luz

    El Portador De Luz Vitalicio

    Ingreso:
    23/May/2003
    Mensajes:
    1.954
    Ubicación:
    Stormwind
    ¿Han notado que en las ultimas semanas el foro se cae de vez en cuando y que a veces tambien esta todo inusualmente lento? A que se debe?
     
    #1
  2. Cartucho

    Cartucho Cartucho

    Ingreso:
    19/Dic/2004
    Mensajes:
    2.489
    A mi me suele entrar bien.
     
    #2
  3. Ciclón de Hojas

    Ciclón de Hojas Moonlight Ice Wizzard

    Ingreso:
    12/Ago/2004
    Mensajes:
    5.909
    Ubicación:
    Redwood City, SL
    Si, yo lo he notado... es mas, hace como un mes que el foro se me queda en un "ciclo de carga continuo (tm)" que solo se soluciona al cerrar la pestaña actual y abrir otra.

    Debe ser el host que anda a carbón :srrojo:
     
    #3
  4. nicohvc

    nicohvc Moderador

    Ingreso:
    23/Dic/2006
    Mensajes:
    6.786
    Ubicación:
    Neo Kobe City
    Par de semanas atrás se había caído una noche. Puede que también ande más lento.
     
    #4
  5. Daedalus

    Daedalus Cuevino Milenario

    Ingreso:
    31/Dic/2009
    Mensajes:
    1.456
    Database Error

    y me sale una pantalla copiada directo del IE 5 xD
     
    #5
  6. Mrmainque

    Mrmainque Ponie drogado.

    Ingreso:
    24/Jul/2012
    Mensajes:
    1.415
    Ubicación:
    tomando te y galletitas con yot shogot y niarlatot
    E notado que se cae...lo unico que se me ocurre es que Lucas ande metiendo dedo con el mysql de la cueva, quizas realmente ande haciendo algo.
     
    #6
  7. Ciclón de Hojas

    Ciclón de Hojas Moonlight Ice Wizzard

    Ingreso:
    12/Ago/2004
    Mensajes:
    5.909
    Ubicación:
    Redwood City, SL
    [​IMG]
     
    #7
  8. Onihime

    Onihime Milk to Chocolate

    Ingreso:
    6/Feb/2012
    Mensajes:
    236
    Ubicación:
    Instituto Kaimei
    De vez en cuando la página del foro se queda cargando hasta que sale todo en blanco, pero se arregla si pongo la dirección en otra pestaña. Por lo general eso me pasa cuando entro al foro en la tarde. :confuse:
     
    #8
  9. KissAholic

    KissAholic Paul, Peter, Ace & Gene

    Ingreso:
    20/Nov/2009
    Mensajes:
    1.113
    Ubicación:
    Bahía Blanca, Argentina
    Yo estuve un día sin poder entrar, y lento... sí, a veces tarda bastante en entrar a un tema seleccionado.
     
    #9
  10. El Portador De Luz

    El Portador De Luz Vitalicio

    Ingreso:
    23/May/2003
    Mensajes:
    1.954
    Ubicación:
    Stormwind
    algun admin (queda alguno?) podra decir el motivo?
     
    #10

Compartinos

Cargando...