[Solucionado] no me anda el meil (msn)

Tema en 'Soporte Clásico' comenzado por 5alv4, 18/Jun/2007.

  1. 5alv4

    5alv4 ※0※0※0※

    Ingreso:
    13/Jun/2006
    Mensajes:
    2.803
    Ubicación:
    0x66726565
    desde ayer ke tengo banda ancha :-)D :D ) no puedo abrir mas la pagina de mi correo, me di cuenta cuando kise abrir el msn y no pude, entonces me fije manualmente(hotmail.com) pero tampoco me deja, lo raro es ke me anda la pagina principal pero no puedo entrar: aca les dejo una imegenes para ke entiendan mejor
    Ver adjunto Dibujo.JPG
    aca pongo mi cuenta, contraseña todo 10 puntos, y cuando pongo iniciar sesion...
    Dibujo2.JPG
    re trucho, tamien me fije en el msn(uso el 7.5) puse solucionar problemas y me dice esto, pero no lo puede solucionar
    Dibujo3.JPG

    puede ser ke sea algun problema de configuracion??
    o por ahi si tengo suerte el problema no es en mi makina y es en servidor de la pagina, si alguine tambien tiene msn se puede fijar??
     
    #1
  2. nicolino

    Ingreso:
    9/Dic/2006
    Mensajes:
    721
    Ubicación:
    Secuestrador (?
    yo tengo Hotmail y me anda re bien. (Y)
    No se que puede ser :?
     
    #2
  3. mercenario

    mercenario grey wolf

    Ingreso:
    22/Mar/2004
    Mensajes:
    1.193
    Ubicación:
    nova
    proba borrarlo e instalarlo de nuevo, por ahi agarra
     
    #3
  4. Del

    Del fantasy

    Ingreso:
    21/Jun/2003
    Mensajes:
    4.503
    A mi me pasa eso cuando tengo la fecha y hora mal configurada... fijate.
     
    #4
  5. 5alv4

    5alv4 ※0※0※0※

    Ingreso:
    13/Jun/2006
    Mensajes:
    2.803
    Ubicación:
    0x66726565
    probe reinstalando el msn (puse el nuevo) y nada, sige igual (era medio obio al no poder entrar por internet, pero no kiero dejar niguna opcion colgada)
    probe desactivando el firewall de windows y nada...
    pero tengo una teoria:
    cuando kiero abrir el msn me sale esto:
    Dibujo.JPG
    y en la tercera imagen del post anterior decia ke habia errores en los "puertos claves" entonces buske en la configuracion del firewall y encontre esto
    Dibujo2.JPG
    pero no caso una, alguien entiende algo?

    PD: no, fecha y hora lo tengo bien...
     
    #5
    Última modificación: 18/Jun/2007
  6. EdR

    EdR Cuevino Milenario

    Ingreso:
    14/Ene/2005
    Mensajes:
    5.121
    No, la configuración está todo bien. Probá llamando a tu proveedor de internet, porque capaz que es problema de ellos.
     
    #6
  7. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    Si, yo driría que como no sólo es problema del Messenger, llames al srvicio técnico.

    También busqué el código de rrtor que pusiste más arriba y encontré esto por si queres probar: http://www.teayudo.es/Articulo.asp?Id=2023
     
    #7
  8. 5alv4

    5alv4 ※0※0※0※

    Ingreso:
    13/Jun/2006
    Mensajes:
    2.803
    Ubicación:
    0x66726565
    ya probe de todo, lo ke dice en esa pagina y en otras similares y no hay caso..:ouch: hasta restaure el sistema y no pasa nada... del unico lugar donde si puedo abrir la sesion es desde "meebo.com", no se por ke, tambien probe con otros programas estilo aMSN o MirandaIM y no me deja, por ahi sale con el trukito de abrir desde gtalk, ahora me voy a fijar(lo tengo ke buscar, se ke lo tenia en alguna de mis revistas USSER...)
     
    #8
  9. mercenario

    mercenario grey wolf

    Ingreso:
    22/Mar/2004
    Mensajes:
    1.193
    Ubicación:
    nova
    por que no desinstalas todo e instalas windows desde cero? es trabajoso pero por ahi funciona
     
    #9
  10. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    ¿Es lo único con lo que tenes problemas? ¿la navegación, programas P2P y otros que usen la conexión funcionan normalmente? Creo que no, por lo que me sigo inclinando porque llames al soporte si las respuestas a estas preguintas es si. Sino lo que dice mercenario y ya no vas a tene problema de ningún tipo.
     
    #10

Compartinos

Cargando...