[Solucionado] Problemin con Rapidshare, Gigasize, y todo eso.

Tema en 'Soft y Hard' comenzado por Marco, 23/May/2007.

  1. Marco

    Marco Ex-parrot

    Ingreso:
    2/Ene/2006
    Mensajes:
    1.660
    Ubicación:
    Nowhere Land
    Bueno la cosa es asi. Cuando quiero subir un archivo simplemente no puedo. Elijo el archivo, le doy click al boton para uploadear =P y no pasa nada... en el caso de files-upload.com me pone la barra de progreso... pero obviamente queda en 0%. Probe con Firefox e IE... ninguno de los dos funca. Me empieza a enojar.
     
    #1
    Última modificación: 25/May/2007
  2. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    ¿De ningúna? Weird... :P

    Fijate si no tenes algún firewall que te esteé bloqueando la transferencia. Aunque no creo porque sino ni podrías navegar, pero fijate :D O ¿algún router o algo de eso tenes? Ni idea...
     
    #2
  3. Tavo

    Tavo No one

    Ingreso:
    25/Abr/2006
    Mensajes:
    6.029
    A mi en www.badongo.com tampoco me muestra nada pero los archivos los sube igual, proba con un archivo chiquito y dejalo un rato a ver que hace.
     
    #3
  4. Marco

    Marco Ex-parrot

    Ingreso:
    2/Ene/2006
    Mensajes:
    1.660
    Ubicación:
    Nowhere Land
    Con Badongo, se empieza a llenar la barra de progreso y cuando se completa me tira que no se encuentra la pagina... el clasico cartel de Firefox[Supongo que es al llegar a 100% porque no me quedo mirando como se llena la barra].

    EDIT: [Solucionado]
     
    #4
    Última modificación: 25/May/2007

Compartinos

Cargando...