Monkey 3

Tema en 'Soporte Clásico' comenzado por Del, 2/May/2004.

  1. Del

    Del fantasy

    Ingreso:
    21/Jun/2003
    Mensajes:
    4.498
    Tengo un problemín, por que lo instalé y me salta un error de direct x... la pregunta es la siguiente..
    ¿necesita el directx 5.0 solamente y no puede ser alguno superior?

    Gratsieeeeee.
     
    #1
  2. mercenario

    mercenario grey wolf

    Ingreso:
    22/Mar/2004
    Mensajes:
    1.193
    Ubicación:
    nova
    noo, yo lo usè con uno mas nuevo y me anduvo de los mas bien, creo que era el ocho. ademas segùn tengo entendido si tenes un direct x superior al que tenès anda igual, es màs no te conviene si tenes un dx nuevo instalar uno inferior...
     
    #2
  3. Del

    Del fantasy

    Ingreso:
    21/Jun/2003
    Mensajes:
    4.498
    Chas gracias!! me sirvio mucho!! :D!!
     
    #3
  4. miguel

    miguel Cuevino

    Ingreso:
    1/Jun/2004
    Mensajes:
    471
    Ubicación:
    En Argentina A muerte!
    HAY QUE PREGUNTARLE

    Hay que preguntarle a lukas para saber que yo lo tengo y no me funka....nesesita algun parche de compatibilidad del sistema o del direct 5.0 algo asi ayuda....
    .......................................... :shock:
     
    #4
  5. Alletta

    Alletta Casi Cuevino

    Ingreso:
    17/May/2004
    Mensajes:
    91
    Draka: como le hiciste? yo no he podido, lo instalé y cuando le doy jugar me pone que instale el directx pero aunque lo instale no funicia. :triste:
     
    #5

Compartinos

Cargando...