[Solucionado] Problema en Windows

Tema en 'Soft y Hard' comenzado por Sebaest, 24/Jul/2006.

  1. Sebaest

    Sebaest Casi Cuevino

    Ingreso:
    12/May/2006
    Mensajes:
    53
    Ubicación:
    En el espacio, destruyendo cosas raras que atacan
    Estoy teniendo un problema, cada vez que me conecto a internet se empieza a producir consumo aunque no este navegando ni usando ningun programa, esto es bastante problematico para mi por que tengo banda ancha limitada por cantidad de consumo. Pasa antivirus y antispywares pero el problema continua
    Alguna idea? :triste:
     
    #1
  2. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    Pasa que (tecnicamente) solamente con conectarte YA estas consumiendo. Esto es así, asi que aprovechalo!
     
    #2
  3. Sebaest

    Sebaest Casi Cuevino

    Ingreso:
    12/May/2006
    Mensajes:
    53
    Ubicación:
    En el espacio, destruyendo cosas raras que atacan
    No entendes, consume MUCHO, y de una forma fuera de lo normal que nunca antes habia pasado hasta hace pocos dias, mas o menos 100 megas por hora.
     
    #3
  4. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    Uh, o sea, vos tenes banda ancha limitada, tarifada por tráfico. Se gasta así:

    No obstante, si es que sigue siendo excesivo, consulta al servicio técnico de tu proveedor. ¿Que proveedor tenes y cuál es el límite que te da?

    EDIT: Sino es que te estan metiendo mano a la PC... ¿usas Firewall?
     
    #4
  5. Pancho

    Pancho Un inju de los viejos

    Ingreso:
    27/Ene/2006
    Mensajes:
    443
    Ami me paso lo mismo, es un virus, no estaba haciendo ningun proceso y de repente tengo la makina que se consume el 80 y 90 %

    La unika forma de arreglar kreo ke es formatear (Eso lo ke hice yo, no encontre otro remedio, el antivirus no encontraba nada :? )

    EDIT: Sino fijate en los procesos, deve a ver alguno ke no tendria ke estar ejecutado, aca tenes la lista de los procesos
     
    #5
  6. Nightshade

    Nightshade Revolution is coming...

    Ingreso:
    20/Abr/2006
    Mensajes:
    12.891
    No, pero el dice que le consume la conexión (que tiene un límite para descargar/enviar) y a vos te consumía los recursos de la PC. Todo el tiempo se reciben y envían datos en una PC conectada aunque no se navegue pero en el caso de que notes que sea una exgeración, probá un firewall, que controla lo que tu PC envía y recibe.
     
    #6
  7. Sebaest

    Sebaest Casi Cuevino

    Ingreso:
    12/May/2006
    Mensajes:
    53
    Ubicación:
    En el espacio, destruyendo cosas raras que atacan
    Es exactamente eso lo que me pasa, ya prove con el Firewall de Windows, antivirus y spywares, pero no se arregla.
    Voy a tratar de restaurar el sistema a ver si se soluciona
     
    #7
  8. Jaguar

    Jaguar Gorila de 3 cabezas

    Ingreso:
    30/Ene/2006
    Mensajes:
    2.783
    Ubicación:
    In the Flesh
  9. Sebaest

    Sebaest Casi Cuevino

    Ingreso:
    12/May/2006
    Mensajes:
    53
    Ubicación:
    En el espacio, destruyendo cosas raras que atacan
    Gracias, lo voy a probar
    Seguire contando mis avances
     
    #9
  10. Tavo

    Tavo No one

    Ingreso:
    25/Abr/2006
    Mensajes:
    6.029
    Echenle una mirada a este video:

    http://kriptopolis.org/node/2620

    Se puede ver con los programas que tienen abiertos como cambia la actividad de puertos y como se agregan valores al registro, mientras ninguna alerta salta y en la lista de procesos no aparece nada

    PD: Está en inglés...
     
    #10

Compartinos

Cargando...